Wieder mal die Elektrik - deine unbekannte Welt

Hier steht alles über den 2012 neuen Grand Dink 300 i mit Einspritzung .

Komm rein !
Antworten
Benutzeravatar
Ewald82
Testfahrer de luxe
Beiträge: 276
Registriert: 18.11.2016, 10:17
Wohnort: Hamburg
Hat sich bedankt: 25 Mal
Danksagung erhalten: 18 Mal
Kontaktdaten:

Wieder mal die Elektrik - deine unbekannte Welt

Beitrag von Ewald82 » 13.01.2020, 17:05

Heute morgen beim Anlassen:

-Bei Stellung des Multischalters auf Standlicht ist die Tachoanzeige da, bei Stellung Abblendlicht nicht- der Tacho ist dann leer aber beleuchtet
-Kein Abblendlicht, aber Positionslicht (Standlicht)
-Kein Bremslicht bei Betätigung der rechten Bremse, aber bei Betätigung des linken Bremshebels
-Kein Fernlicht, aber Blinker und Hupe Ok

Heute zum Feierabend bis auf Bremslichtschalter rechts alles wieder da :twisted:
Startversuch mit Bremslichtschalter rechts ohne Erfolg.

Also der rechte Bremslichtschalter? Aber was hat der zum Donnerwetter mit dem Abblendlicht, Fernlicht und der Tachoanzeige zu tun?

Benutzeravatar
mopedfreak
Kymco-King
Beiträge: 6086
Registriert: 29.02.2008, 18:27
Wohnort: Rabenau bei Dresden
Hat sich bedankt: 108 Mal
Danksagung erhalten: 173 Mal
Kontaktdaten:

Re: Wieder mal die Elektrik - deine unbekannte Welt

Beitrag von mopedfreak » 13.01.2020, 18:11

HI,

aus dem Bauch raus: Masse fehlt an der rechten Armatur, bzw. im rechten Kabelbaum dorthin.

Viele Grüße, Alex
Bild-GT200i
Bild-NC750X
Bild-Sat400

Benutzeravatar
Ewald82
Testfahrer de luxe
Beiträge: 276
Registriert: 18.11.2016, 10:17
Wohnort: Hamburg
Hat sich bedankt: 25 Mal
Danksagung erhalten: 18 Mal
Kontaktdaten:

Re: Wieder mal die Elektrik - deine unbekannte Welt

Beitrag von Ewald82 » 13.01.2020, 18:33

Danke Alex. Ich habe da auch so ein Bauchgefühl.

Der Roller stand übers Wochenende nass abgestellt unter der Plane. Vielleicht Korrosion.

Morgen prüfe ich auch noch die Sicherungen. Werde dann berichten.

Beide Bremslichtschalter hatte ich vor ca. 1 Jahr erst gewechselt.

Benutzeravatar
Ewald82
Testfahrer de luxe
Beiträge: 276
Registriert: 18.11.2016, 10:17
Wohnort: Hamburg
Hat sich bedankt: 25 Mal
Danksagung erhalten: 18 Mal
Kontaktdaten:

Re: Wieder mal die Elektrik - deine unbekannte Welt

Beitrag von Ewald82 » 14.01.2020, 16:14

Heute nur noch Bremslichtschalter rechts ohne Funktion. Habe den mal vorsichtshalber für schlappe 10€ bestellt.

Bevor ich wieder den halben Roller zerlegen muss und die wilde Messorgie losgeht um den Fehler einzukreisen.

Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 15007
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 480 Mal
Danksagung erhalten: 826 Mal
Kontaktdaten:

Re: Wieder mal die Elektrik - deine unbekannte Welt

Beitrag von MeisterZIP » 14.01.2020, 16:30

BLS ist defekt , der Rest läuft so : Spannung geht in die rechte Armatur , geht dann von da aus auf Wahl ans Standlicht ( Masse braucht der Schalter nicht , die Masse hat das Standlicht selber ) oder wahlweise ans Fahrlicht (LINKE Armatur ) und wird von da aus gewechselt zwischen Abblend-und Fernlicht .

Wenn also das Frontlicht nicht geht , hat die linke Armatur keine Spannung .

MeisterZIP
Kymco : Born for fun and speed !

Benutzeravatar
Ewald82
Testfahrer de luxe
Beiträge: 276
Registriert: 18.11.2016, 10:17
Wohnort: Hamburg
Hat sich bedankt: 25 Mal
Danksagung erhalten: 18 Mal
Kontaktdaten:

Re: Wieder mal die Elektrik - deine unbekannte Welt

Beitrag von Ewald82 » 14.01.2020, 16:39

Ich hab gestern 3 Stunden über dem Schaltplan gegrübelt und jetzt verstehe ich das auch. Ich dachte noch: was hat die linke Seite damit zu tun?

Benutzeravatar
Ewald82
Testfahrer de luxe
Beiträge: 276
Registriert: 18.11.2016, 10:17
Wohnort: Hamburg
Hat sich bedankt: 25 Mal
Danksagung erhalten: 18 Mal
Kontaktdaten:

Re: Wieder mal die Elektrik - deine unbekannte Welt

Beitrag von Ewald82 » 17.01.2020, 17:13


Antworten

Zurück zu „Grand Dink 300i“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast