Roller springt schlecht an

Hier steht alles zu Kymcos neuem Zweitakter in 2011 .. Kommt rein !
Antworten
Vogstone
Crashtest-Dummy
Beiträge: 17
Registriert: 13.10.2019, 13:10
Kontaktdaten:

Roller springt schlecht an

Beitrag von Vogstone »

Moin, moin,

ich habe einen Kymco Like 2T, der jetzt etwas über ein Jahr ist und knapp über 1.000 km gelaufen hat. Letzte Inspektion war im Dezember. Ich habe seit einigen Wochen das Problem, dass der Roller schlecht startet. Man muss zwischen 5-10 mal mit dem E-Starter starten und dann klappt es meistens, aber auch nicht immer. Eine neue Zündkerze wurde im Dezember bei der Inspektion getauscht. Hat jemand ne Idee was das sein kann? Ist das ein Thema für die Garantie? Danke für die Unterstützung im Voraus. LG aus dem hohen Norden!
Benutzeravatar
Frank67
Kymco-King
Beiträge: 5722
Registriert: 14.06.2010, 14:38
Wohnort: Parchim
Hat sich bedankt: 12 Mal
Danksagung erhalten: 213 Mal
Kontaktdaten:

Re: Roller springt schlecht an

Beitrag von Frank67 »

Die Kerze wurde im Dezember getauscht. - ... und trotzdem kann die Kerze Probleme verursachen, da sie ja ein Verschleißteil ist.
Kerzenstecker OK - keine Oxidation an den Kontakten?
Luftfilter sauber? (nicht, dass da 'ne Maus ein Nest drin gebaut hat...)
Benzinfilter sauber? Spritzufuhr zum Vergaser ist gewährleistet?
Unterdrucksystem funktioniert (keine Undichtigkeiten?)
Zündfunken kommt kräftig-knackig und blau, wenn du den E-Starter betätigst?
Kaltstartventil arbeitet?
Vergaserreinigung?
usw. ...

Anfangen würde ich, indem ich die Kerze wechsel und den Kerzenstecker begutachte/tausche,
Gruß Frank

Was ist Elektrizität?

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!


DAS ist Elektrizität!
Benutzeravatar
Bastian90
Testfahrer de luxe
Beiträge: 338
Registriert: 31.12.2016, 22:09
Wohnort: Bergisch Gladbach
Hat sich bedankt: 83 Mal
Danksagung erhalten: 29 Mal
Kontaktdaten:

Re: Roller springt schlecht an

Beitrag von Bastian90 »

Achtung, ab zum Händler wenn noch Garantie besteht! Inspektion hast du ja gemacht sollen die es richten. Wenn du jetz Hand anlegst
verfällt ggf. Dein Anspruch auf die Garantie (Is meistens so) und auch wenn man die Inspektion nich mehr macht.

War bei uns bei einem Motowell der fall, nach der ersten inspektion keine mehr gemacht, Rahmen durchgerostet am
Gepäckträger und man konnte kein Anspruch machen :oops:
»»»» Kymco Yager 50 - EZ01 - 45.000Km. :mrgreen: ««««
Bild
Das Leben ist zu kurz, um 3 Takte auf einen Funken zu warten...
Benutzeravatar
Daxthomas
Kymco-King
Beiträge: 10997
Registriert: 06.12.2011, 18:29
Wohnort: 67227 Frankenthal (die Perle in der Pfalz)
Hat sich bedankt: 253 Mal
Danksagung erhalten: 648 Mal
Kontaktdaten:

Re: Roller springt schlecht an

Beitrag von Daxthomas »

Ich würde erstmal nach der Vergasereinstellung schauen und ihn in jedem Fall umbedüsen. Wenn es dann nicht besser ist, Benzinhahn erneuern. Der Spinnt öfter mal beim Like.
"Gesendet von einem C-64 mit DOS1.0 auf Breitband-UKW"
Benutzeravatar
SilverStoffel
Testfahrer de luxe
Beiträge: 260
Registriert: 02.10.2016, 18:54
Wohnort: 83236 Übersee
Hat sich bedankt: 18 Mal
Danksagung erhalten: 19 Mal
Kontaktdaten:

Re: Roller springt schlecht an

Beitrag von SilverStoffel »

@Vogstone
Schau mal in diesen Thread...

https://zzip.de/forum/viewtopic.php?f=7 ... 0f#p220214

Gruß
Alkohol ist keine Lösung... sondern ein Destillat.
_________________
Kymco Like 50 2T (LLD 38, HD 88)
Peugeot 205 CTi 1.9 8v (BJ 1994)
_______________
Bild
Vogstone
Crashtest-Dummy
Beiträge: 17
Registriert: 13.10.2019, 13:10
Kontaktdaten:

Re: Roller springt schlecht an

Beitrag von Vogstone »

Moin, der Roller war vor 4 Wochen beim Händler, Zündkerze und Batterie wurde getauscht. Anfänglich sprang der Roller auch gut an. Kosten dafür 100,00 Euro. Jetzt stand der Roller eine Woche und springt wieder nicht an. Nach etwas knurren hat der Händler den Roller abgeholt, der Mechaniker meinte, er hätte zu wenig Kompression. Motor muss zerlegt werden, Ventile müssen eingeschliffen werden. Ist das mein Problem oder ist das von der Garantie gedeckt?
Benutzeravatar
gevatterobelix
Profi
Beiträge: 3135
Registriert: 20.08.2008, 15:26
Wohnort: Radeburg in Sachsen
Hat sich bedankt: 354 Mal
Danksagung erhalten: 292 Mal
Kontaktdaten:

Re: Roller springt schlecht an

Beitrag von gevatterobelix »

Vogstone hat geschrieben: 02.06.2020, 22:04 ... ich habe einen Kymco Like 2T ...
Vogstone hat geschrieben: 14.07.2020, 11:44 ... der Mechaniker meinte, er hätte zu wenig Kompression. Motor muss zerlegt werden, Ventile müssen eingeschliffen werden. ...
Hallo Vogstone,

welche Ventile müssen beim Zweitakter eingeschliffen werden? Was ist denn das für eine "Fachkraft" von Mechaniker?

Gruß von Gevatter Obelix
Es ist gleichgültig, ob sie die Verdammten dieser Erde erlösen, die Proletarier von ihren Ketten befreien oder das Klima retten wollen: Das Resultat wird immer dasselbe sein.
Vogstone
Crashtest-Dummy
Beiträge: 17
Registriert: 13.10.2019, 13:10
Kontaktdaten:

Re: Roller springt schlecht an

Beitrag von Vogstone »

Moin, danke für die Info. Ich habe leider noch weniger Ahnung als der Mechaniker. Aber bei dem Kilometerstand und Alter des Rollers können doch eigentlich keine Kosten auf mich zukommen oder? Garantie ist vorhanden (auch wenn der Roller nicht bei der Vertragswerkstatt gekauft wurde, wo er jetzt repariert wird), Inspektionen sind plangemäss durchgeführt worden. Und aufgrund der Tatsache, dass der gleiche Fehler trotz Reparatur wird auftritt spricht ja eher dafür, dass der Batterie- und Zündkerzenwechsel nicht das alleinige Problem gewesen sein kann
Benutzeravatar
Frank67
Kymco-King
Beiträge: 5722
Registriert: 14.06.2010, 14:38
Wohnort: Parchim
Hat sich bedankt: 12 Mal
Danksagung erhalten: 213 Mal
Kontaktdaten:

Re: Roller springt schlecht an

Beitrag von Frank67 »

Da du ja selber schreibst, dass du weniger Ahnung hast, als der Mechaniker (was eigentlich auch normal ist) aber der Mechaniker wohl eher schlechte Arbeit abliefert, hast du 2 Möglichkeiten:
1. anderer Werkstatt suchen (wenn die den Fehler nicht auf die Reihe bekommen)
2. alternativ: selber Hand anlegen und die dir genannten Punkte abarbeiten. (Schaue dazu in das 2T-Handbuch vom Meister und dir sollten solche Durchsichtsarbeiten verhältnismäßig leicht fallen, da der Meister gut beschribt wo was gemacht werden muss.)
Gruß Frank

Was ist Elektrizität?

Morgens mit Hochspannung aufstehen,
mit Widerstand zur Arbeit gehen,
den ganzen Tag gegen den Strom schwimmen,
abends geladen nach Hause kommen,
an die Dose fassen
und eine gewischt bekommen!


DAS ist Elektrizität!
Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 17278
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 1199 Mal
Danksagung erhalten: 1820 Mal
Kontaktdaten:

Re: Roller springt schlecht an

Beitrag von MeisterZIP »

Vogstone hat geschrieben: 14.07.2020, 11:44 ...Ventile müssen eingeschliffen werden.
Haha , beim Zweitakter gibt es keine Ventile .... Geiler Mechaniker :-)

Aber mal im Ernst :
Die GW greift hier voll .

Es gibt Like 50 2T , die bei recht geringer Laufleistung gebrochene Kolbenringe haben . Auch sporadisch funktionierende Benzinhähne kenne ich .

Wie Thomas gesagt hat , in diesen Fällen mal freundlich den Händler ansprechen und auch eine Umdüsung ansprechen . Die müssen bei der Fehlersuche eh den Vergaser zerlegen und da kann man dann auch für 6.- eine größere Hauptdüse verbauen .

Leerlaufgemisch einstellen lassen ! Ganz rein und dann wieder eine Umdrehung raus .

Ich denke , wenn dein Händler keine Wandlung möchte , ist er bestimmt sehr dankbar für ein paar Tipps ...

MeisterZIP
Kymco : Born for fun and speed !
Vogstone
Crashtest-Dummy
Beiträge: 17
Registriert: 13.10.2019, 13:10
Kontaktdaten:

Re: Roller springt schlecht an

Beitrag von Vogstone »

Vielen Dank für Eure Infos. Ich werde das dort mal anbringen. Gekauft habe ich den dort damals nicht, ist aber Kymco Vertragshändler und Servicepartner.
Hasi
Profi
Beiträge: 904
Registriert: 14.02.2015, 12:43
Wohnort: Neubrandenburg
Hat sich bedankt: 140 Mal
Danksagung erhalten: 141 Mal
Kontaktdaten:

Re: Roller springt schlecht an

Beitrag von Hasi »

Bist du aus Neubrandenburg?
People 50s 4t; Grand Dink 50; Grand Dink 125i; Burgman 125
Vogstone
Crashtest-Dummy
Beiträge: 17
Registriert: 13.10.2019, 13:10
Kontaktdaten:

Re: Roller springt schlecht an

Beitrag von Vogstone »

Nein, ich komme aus der Nähe von Kiel (Schleswig-Holstein)
Hasi
Profi
Beiträge: 904
Registriert: 14.02.2015, 12:43
Wohnort: Neubrandenburg
Hat sich bedankt: 140 Mal
Danksagung erhalten: 141 Mal
Kontaktdaten:

Re: Roller springt schlecht an

Beitrag von Hasi »

Dann gibts nochmehr solcher Werkstätten, leider.
People 50s 4t; Grand Dink 50; Grand Dink 125i; Burgman 125
Vogstone
Crashtest-Dummy
Beiträge: 17
Registriert: 13.10.2019, 13:10
Kontaktdaten:

Re: Roller springt schlecht an

Beitrag von Vogstone »

Moin, moin,
habe heute mal beim Händler nachgefragt, wie der Sachverhalt ist. Die haben jetzt wohl einen Motorschaden festgestellt. Irgendein Teil wäre wohl defekt (Pleuel???), dadurch ist Späne im Motor und dadurch die Startprobleme. Er geht davon aus, dass dieser Fehler wohl schon ab Werk vorhanden war. Garantieantrag an Kymco wurde wohl jetzt gestellt und man wartet jetzt auf Rückmeldung. Ob Kymco dem so zustimmt wisse man nicht. Da bin ich ja mal gespannt. Beginn der Garantie war 10/2018. Inspektionen wurden bisher ordnungsgemäß bei Kymco Servicepartnern gemacht. Müsste doch eigentlich dann eine klare Sache sein, oder?
Benutzeravatar
Daxthomas
Kymco-King
Beiträge: 10997
Registriert: 06.12.2011, 18:29
Wohnort: 67227 Frankenthal (die Perle in der Pfalz)
Hat sich bedankt: 253 Mal
Danksagung erhalten: 648 Mal
Kontaktdaten:

Re: Roller springt schlecht an

Beitrag von Daxthomas »

Warum soll es nicht übernommen werden?? Passt doch alles.
"Gesendet von einem C-64 mit DOS1.0 auf Breitband-UKW"
Vogstone
Crashtest-Dummy
Beiträge: 17
Registriert: 13.10.2019, 13:10
Kontaktdaten:

Re: Roller springt schlecht an

Beitrag von Vogstone »

Sehe ich auch so. Aber der Händler war sich nicht sicher und meine es gäbe auch so 50/50 Lösungen. Ich werde berichten.
erik-bruno
Testfahrer
Beiträge: 21
Registriert: 08.03.2020, 08:48
Kontaktdaten:

Re: Roller springt schlecht an

Beitrag von erik-bruno »

Sieht so aus, dass ich mit ähnlichen Ursachen kämpfe, nur ich hab seit Mai keine Gewährleistung mehr :-(
Vogstone
Crashtest-Dummy
Beiträge: 17
Registriert: 13.10.2019, 13:10
Kontaktdaten:

Re: Roller springt schlecht an

Beitrag von Vogstone »

Bei mir ist es wohl ein Konstruktionsfehler ab Werk. Irgendas mit Pleuel und Späne. Läuft zum Glück über Garantie, der Händler wartet wohl jetzt nur noch auf Teile, die wohl direkt von Kymco bzw. dem Importeur kommen. Bin mal gespannt, ob die das Geld für die vorherige Reparatur (neue Batterie und Zündkerze) über rd. 100 Euro wieder zurückbekomme. :roll:
Hasi
Profi
Beiträge: 904
Registriert: 14.02.2015, 12:43
Wohnort: Neubrandenburg
Hat sich bedankt: 140 Mal
Danksagung erhalten: 141 Mal
Kontaktdaten:

Re: Roller springt schlecht an

Beitrag von Hasi »

Batterie und Zündkerze ist wohl "Leergeld". Die Werkstat mußte das ja auch bezahlen und Dir ist daraus ein sogenannter Mehrwert entstanden.
People 50s 4t; Grand Dink 50; Grand Dink 125i; Burgman 125
Benutzeravatar
SilverStoffel
Testfahrer de luxe
Beiträge: 260
Registriert: 02.10.2016, 18:54
Wohnort: 83236 Übersee
Hat sich bedankt: 18 Mal
Danksagung erhalten: 19 Mal
Kontaktdaten:

Re: Roller springt schlecht an

Beitrag von SilverStoffel »

Ich hänge mich hier mal ran...
Unser Like hat ja von Beginn an Start Schwierigkeiten.
Auch der Grund für die geringe Laufleistung.
Ist auch bereits umbedüst (glaube HD88 und LLD38 ?).
Ein Schuss Öl in den Tank brachte für einige Zeit Besserung.
Aber mittlerweile, wenn der Roller nur paar Tage steht, kann ich ewig Orgeln.
Batterie ist bereits neu.
Hatte immer den Eindruck, zu viel Benzin beim Starten.
Könnte aber auch das Gegenteil sein, wenn der Benzinhahn muckt.
Ist der Tausch vom Benzinhahn ein schwieriger Akt (hab bereits Laufbuchse und Unfall-Lenker gewechselt, also bissl Ahnung)?
Oder gibt es eine Alternative als dieses Unterdruck gesteuerte Teil?

Danke und beste Grüße vom Chiemsee
Stefan
Alkohol ist keine Lösung... sondern ein Destillat.
_________________
Kymco Like 50 2T (LLD 38, HD 88)
Peugeot 205 CTi 1.9 8v (BJ 1994)
_______________
Bild
Benutzeravatar
Daxthomas
Kymco-King
Beiträge: 10997
Registriert: 06.12.2011, 18:29
Wohnort: 67227 Frankenthal (die Perle in der Pfalz)
Hat sich bedankt: 253 Mal
Danksagung erhalten: 648 Mal
Kontaktdaten:

Re: Roller springt schlecht an

Beitrag von Daxthomas »

Mit etwas Fummelei kann man den Benzinhahn im eingebauten Zustand wechseln. Ich habe es schon ein paarmal gehabt dass bei dem Like der Benzinhahn gesponnen hat. Wenn du ihn wechselst, KEIN ZUBEHÖR !!! Ich habe alles schon getestet. Der beste ist der Originale !!! Kostet etwas mehr aber du hast die Arbeit nur einmal.
"Gesendet von einem C-64 mit DOS1.0 auf Breitband-UKW"
Benutzeravatar
SilverStoffel
Testfahrer de luxe
Beiträge: 260
Registriert: 02.10.2016, 18:54
Wohnort: 83236 Übersee
Hat sich bedankt: 18 Mal
Danksagung erhalten: 19 Mal
Kontaktdaten:

Re: Roller springt schlecht an

Beitrag von SilverStoffel »

Ich hole das mal aus der Versenkung...

MeisterZip hat geschrieben
Auch sporadisch funktionierende Benzinhähne kenne ich .
Kann man den Benzinhahn recht einfach prüfen bzw. tauschen?

Und zweite Frage, gibt es eine Batterie Empfehlung für den Like?

Vielen Dank
und beste Grüße vom Chiemsee
Stefan
Alkohol ist keine Lösung... sondern ein Destillat.
_________________
Kymco Like 50 2T (LLD 38, HD 88)
Peugeot 205 CTi 1.9 8v (BJ 1994)
_______________
Bild
Benutzeravatar
Daxthomas
Kymco-King
Beiträge: 10997
Registriert: 06.12.2011, 18:29
Wohnort: 67227 Frankenthal (die Perle in der Pfalz)
Hat sich bedankt: 253 Mal
Danksagung erhalten: 648 Mal
Kontaktdaten:

Re: Roller springt schlecht an

Beitrag von Daxthomas »

Ja, Helmfach raus und Benzinhahn losschrauben. Neuen (ORIGINALEN) rein und gut ist.
Vorher halt so viel Suppe raus wie es geht.
"Gesendet von einem C-64 mit DOS1.0 auf Breitband-UKW"
Benutzeravatar
SilverStoffel
Testfahrer de luxe
Beiträge: 260
Registriert: 02.10.2016, 18:54
Wohnort: 83236 Übersee
Hat sich bedankt: 18 Mal
Danksagung erhalten: 19 Mal
Kontaktdaten:

Re: Roller springt schlecht an

Beitrag von SilverStoffel »

Dank dir.
Dann werd ich mal nen Neuen bei MeisterZip ordern.

Die Hoffnung stirbt bekanntlich zuletzt, dass sich das zuerst schlechte Kaltstart- und jetzt Heißstart-Verhalten damit verbessern lässt 🙄

Evtl auch ne Batterie Empfehlung parat?
Sonst versuch ich's nochmal mit der
12V 7Ah AGM IONI ION (TYP - MG7A-BS-C/ähnlich YTX7A-BS) 🤔
Alkohol ist keine Lösung... sondern ein Destillat.
_________________
Kymco Like 50 2T (LLD 38, HD 88)
Peugeot 205 CTi 1.9 8v (BJ 1994)
_______________
Bild
Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 17278
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 1199 Mal
Danksagung erhalten: 1820 Mal
Kontaktdaten:

Re: Roller springt schlecht an

Beitrag von MeisterZIP »

Was Batterien angeht : YTX7ABS , Hersteller egal . Das Y kann auch dann ein anderer Buchstabe sein .

MeisterZIP
Kymco : Born for fun and speed !
Benutzeravatar
SilverStoffel
Testfahrer de luxe
Beiträge: 260
Registriert: 02.10.2016, 18:54
Wohnort: 83236 Übersee
Hat sich bedankt: 18 Mal
Danksagung erhalten: 19 Mal
Kontaktdaten:

Re: Roller springt schlecht an

Beitrag von SilverStoffel »

Geht der Rat eher zu AGM oder Gel ?? :roll:
Alkohol ist keine Lösung... sondern ein Destillat.
_________________
Kymco Like 50 2T (LLD 38, HD 88)
Peugeot 205 CTi 1.9 8v (BJ 1994)
_______________
Bild
Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 17278
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 1199 Mal
Danksagung erhalten: 1820 Mal
Kontaktdaten:

Re: Roller springt schlecht an

Beitrag von MeisterZIP »

Egal . Wichtig ist hinterher ein passendes Ladegerät .

MeisterZIP
Kymco : Born for fun and speed !
Benutzeravatar
SilverStoffel
Testfahrer de luxe
Beiträge: 260
Registriert: 02.10.2016, 18:54
Wohnort: 83236 Übersee
Hat sich bedankt: 18 Mal
Danksagung erhalten: 19 Mal
Kontaktdaten:

Re: Roller springt schlecht an

Beitrag von SilverStoffel »

Stimmt :lol:
Danke für den Hinweis (hätte ich auch selbst drauf kommen müssen).
Dann bleibt's erst mal bei AGM.
Alkohol ist keine Lösung... sondern ein Destillat.
_________________
Kymco Like 50 2T (LLD 38, HD 88)
Peugeot 205 CTi 1.9 8v (BJ 1994)
_______________
Bild
Benutzeravatar
SilverStoffel
Testfahrer de luxe
Beiträge: 260
Registriert: 02.10.2016, 18:54
Wohnort: 83236 Übersee
Hat sich bedankt: 18 Mal
Danksagung erhalten: 19 Mal
Kontaktdaten:

Re: Roller springt schlecht an

Beitrag von SilverStoffel »

So, Bestellung ist raus:
HeyVolt GEL Motorradbatterie 12V 7Ah 50615 YTX7A-BS CTX7A-BS SLA12-7Z-S FTX7A-BS GTX7A

Und da es sich um eine GEL -Batterie handelt, gleich mal ein passendes Ladegerät geordert, war im Angebot mit 50% Nachlass:
TROTEC Batterieladegerät PBCS 6A
Alkohol ist keine Lösung... sondern ein Destillat.
_________________
Kymco Like 50 2T (LLD 38, HD 88)
Peugeot 205 CTi 1.9 8v (BJ 1994)
_______________
Bild
Antworten

Zurück zu „Like 50 2T“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast