Anlasserproblem Kymco xtown 300i

Hier steht alles zu Kymco Tourenroller XTown 300i ....Komm rein !
Antworten
Micka83
Crashtest-Dummy
Beiträge: 3
Registriert: 08.08.2018, 13:09
Hat sich bedankt: 3 Mal
Kontaktdaten:

Anlasserproblem Kymco xtown 300i

Beitrag von Micka83 »

Hallo Liebe Mitglieder,

Ich wende mich heut mal an Euch, um mal in Erfahrung
zu bringen wer noch Probleme beim Anlassen hat.

Ich benötige teils 3-4 Startervorgänge bis er endlich mal
aus der Hufe kommt. :roll:
Schlimm ist es meist wenn er schon warm gefahren ist und man mal kurz wo reinspringt, wieder drauf und
dann passiert wie besagt nix.

Er ist EZ 02/18 mit knapp 850km.

Vorhin ist er mir sogar einfach bei voller Fahrt ausgegangen, konnt grad noch so auf den Fußweg hoch
und nach kurzem abwarten, kam er dann auch wieder!
Beim Telefonat mit der Werkstatt, kam das obligatorische „müssen wir mal gucken, gabs so noch nie usw.“!

Kennt das jemand von Euch?

Vielen Dank schon mal fürs antworten! :wink:
Benutzeravatar
MeisterZIP
Site Admin
Beiträge: 15704
Registriert: 08.02.2008, 15:14
Wohnort: Meckenheim
Hat sich bedankt: 643 Mal
Danksagung erhalten: 1134 Mal
Kontaktdaten:

Re: Anlasserproblem Kymco xtown 300i

Beitrag von MeisterZIP »

Hatte ich auch so noch nie .
Fahr mal mit offenem Tankdeckel , ggf. ist es die Entlüftung . Ansonsten zum Händler bringen , du hast ja glücklicherweise noch volle GW .

MeisterZIP
Kymco : Born for fun and speed !
mane
Testfahrer de luxe
Beiträge: 243
Registriert: 29.04.2012, 11:32
Wohnort: Bochum
Hat sich bedankt: 1 Mal
Danksagung erhalten: 11 Mal
Kontaktdaten:

Re: Anlasserproblem Kymco xtown 300i

Beitrag von mane »

Mein Händler sagte ,daß der Tankdeckel in der gleichen Position wieder eingesetzt werden sollte.Um 180° gedreht könnte die Lüftung blockiert werden und nie randvoll tanken.Das mit dem Startverhalten nach einem kurzen Stopp im Warmzustand kann ich mehrfach bestâtigen,ist aber nicht immer.Ebenso im Winter,wo er an der ersten Ampel/Kreuzung nach anhalten gern ausgeht.Kalt startet er noch nach wochenlangen Stillstand sofort.Bisher 3x beim Startknopf drücken und 2x während der Fahrt Stromausfall.Könnte auch an einem von mir verbauten "Stromdieb" liegen.Nach etwa einer halben Minute wieder da ohne weiteres zutun :shock: .Und wirklich : öfter Ölstand kontrollieren,er frißt es vergleichsweise massig :(
Gruß Martin
Micka83
Crashtest-Dummy
Beiträge: 3
Registriert: 08.08.2018, 13:09
Hat sich bedankt: 3 Mal
Kontaktdaten:

Re: Anlasserproblem Kymco xtown 300i

Beitrag von Micka83 »

Hallo Mane!

Danke für Deine Antwort!
Das mit den Winterbetrieb werde ich wohl so nie austesten können, da ich ein Saisonkennzeichen hab;)
Und so richtig voll tank ich auch nich bis dato!(:

Ich hab jetzt mal mit meinem Spezi gesprochen, der ganz guddi mit Mopeds kann. Er meinte das es auch an dem elektronischen Choke liegen kann. Es war mir erst im Nachgang bewusst das ich ja an eine Ampel ranrollte
und die nächste Grünphase mitnahm indem ich kurz aber bestimmt bremste und gleich danach sofort Gas gab. Danach ging er aus. Er meinte eben das er „zu fett“
Lief in dem Moment und „abkackte“. Bis heim und kurzem Stop bei der Post, lief er ja dann wieder.

Zum Thema Anlassen, Viele Schreiben hier auch das die Anlasser meist ne Macke haben.

Naja Anfang September ist die 1.000er Inspektion und da schöpfe ich mal aus meiner Herstellergarantie wenn was sein sollte.

So an sich ist er ja ein feines Gefährt für die City!(:

Grüße aus Elbflorenz
Benutzeravatar
mopedfreak
Kymco-King
Beiträge: 6383
Registriert: 29.02.2008, 18:27
Wohnort: Rabenau bei Dresden
Hat sich bedankt: 156 Mal
Danksagung erhalten: 246 Mal
Kontaktdaten:

Re: Anlasserproblem Kymco xtown 300i

Beitrag von mopedfreak »

Hi,

der Xtown hat keinen E-Choke, den braucht er als Einspritzer nicht.

Viele Grüße, Alex
Bild-GT200i
Bild-NC750X
Bild-Sat400
Micka83
Crashtest-Dummy
Beiträge: 3
Registriert: 08.08.2018, 13:09
Hat sich bedankt: 3 Mal
Kontaktdaten:

Re: Anlasserproblem Kymco xtown 300i

Beitrag von Micka83 »

Ahoi,

Mein Kymco war jetzt letzten Freitag zur 1.000km - Inspektion beim Fachhändler.
Schulterzucken bei meiner Nachfrage zwecks dem
Anlassen.
Haben auch das Steuergerät ausgelesen, alles gut...
Soll weiterfahren wie gehabt!
Schlauer bin ich jetzt dadurch nicht.
Naja schauen
wir mal...Nice RestWe @ all
Antworten

Zurück zu „XTown 300i“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast